Visites de salon du camion et de trucks show, truck tuning, camions décorés, réçits de voyages, des offres d'emplois en France,Belgique, et même au Québec, des infos sur le métier de routier, les centres de formations, les lois et bien d' autres choses...
 
AccueilS'enregistrerFAQConnexion

Partagez | 
 

 au secours !!!! suis en panne !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
philipo
Invité



MessageSujet: au secours !!!! suis en panne !!!   Ven 15 Avr - 13:31

bonjour a tous
suis en panne avec mon iveco 130E18 eurocargo de 1996 , 300000 kms.
au début il ne démarrait pas une fois sur dix .
maintenant il ne démarre plus du tout , "sauf si on lui envoie du star-pilote" dans le filtre à air!!!! là il démarre au quart !!!
pourtant le gas-oil arrive aux cylindres .
on a changé la sonde électro-vanne de coupure moteur . rien ...
on pensait que c'était la bougie de préchauffage car elle restait froide , on a donc chinté le relais et miracle il a démarré , on a donc changé
ensuite le relais de préchauffage gas oil .et toujours pareil il ne démarre toujours pas , sauf bien sur au star-pilot !!!!!!!!!!!
on a tout resserré pensant que c'était une prise d'air .
toujours pareil ;
il y a de quoi devenir fou !!!!
si quelqu'un pouvait me donner un petit conseil je le prends volontiers .
merci d'avance pour une réponse .
philipo de cannes bounce
Revenir en haut Aller en bas
pitbull1



Nombre de messages : 17
Age : 35
Localisation : Belgique
Date d'inscription : 16/01/2009

MessageSujet: Re: au secours !!!! suis en panne !!!   Sam 16 Avr - 6:28

ce ne serait pas simplement ton démarreur?
Revenir en haut Aller en bas
ombrageux

avatar

Nombre de messages : 2267
Age : 57
Localisation : 57.43N 11.59E
Date d'inscription : 01/01/2007

MessageSujet: Re: au secours !!!! suis en panne !!!   Mar 19 Avr - 21:35

Tu as un problème sur la pompe à injection, probablement la pompe de gavage qui est HS et c'est pour ça qu'il ne démarre pas normalement.

_________________
http://defoulloir.forumactif.com/

Photos-Camions
Revenir en haut Aller en bas
http://WWW.defouloir.org
Contenu sponsorisé




MessageSujet: Re: au secours !!!! suis en panne !!!   

Revenir en haut Aller en bas
 
au secours !!!! suis en panne !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» sos je suis en panne
» En panne de batterie à l'aéroport d'Orly
» je suis en panne, pas démarage
» panne sèche?????
» /!\ En panne /!\

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Passion Camions.com :: Discutions général :: Discutions général sur le transport et l'actualité du métier-
Sauter vers: